Falha
Ao tentar sincronizar os contadores de um equipamento durante o atendimento, uma das seguintes mensagens foi exibida:
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Erro 1: “Nenhum contador cadastrado para este equipamento, solicite para seu superior”.
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Erro 2: “Nenhum contador retornado para série X no período Y”.
Causa
Erro 1: “Nenhum contador cadastrado para este equipamento, solicite para seu superior”
O equipamento não está integrado ao NDD Orbix ou NDD Print MPS, impedindo a coleta automática de contadores.
Erro 2: “Nenhum contador retornado para série X no período Y”
O equipamento está integrado ao NDD Orbix ou NDD Print MPS, mas não há contador registrado.
Solução
Erro 1: “Nenhum contador cadastrado para este equipamento, solicite para seu superior”
Há duas alternativas para resolver essa situação:
Integrar o equipamento ao NDD Orbix ou NDD Print MPS
Acesse Integrar ao NDD Orbix ou ao NDD Print MPS para mais informações sobre como integrar o portal ASM ao NDD Orbix ou NDD Print MPS. Após, inicie o monitoramento do equipamento no portal NDD Orbix ou NDD Print MPS para habilitar a coleta automática.
Alterar o tipo de coleta do equipamento no contrato
Se o equipamento estiver vinculado a um contrato e configurado para coleta via NDD Orbix ou NDD Print MPS, é possível mudar para outro tipo de coleta.
Aviso
Essa alteração também afeta o faturamento do contrato.
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Acesse o menu Contratos > Contratos
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Clique no contrato desejado
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Clique na aba Equipamentos
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Clique no equipamento desejado
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No campo Tipo de coleta, selecione a base de dados para a coleta de contadores desse item:
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Orbix: coleta automática através da integração com o NDD Orbix ou NDD Print MPS.
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Equipe de suporte: coleta manual enviada pelo técnico. Mensalmente, um e-mail será enviado para o técnico do equipamento com um link. O técnico deverá abrir o link, preencher as informações dos contadores e enviar. Os dados preenchidos serão automaticamente atualizados no portal.
Ainda haja integração com o NDD Orbix ou NDD Print MPS e contadores para esse equipamento, os dados não serão enviados ao portal. -
Cliente: coleta manual enviada pelo cliente. Mensalmente, um e-mail será enviado para o contato do contrato com um link. O contato deverá abrir o link, preencher as informações dos contadores e enviar. Os dados preenchidos serão automaticamente atualizados no portal.
Ainda haja integração com o NDD Orbix ou NDD Print MPS e contadores para esse equipamento, os dados não serão enviados ao portal.
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Clique no botão SALVAR
Erro 2: “Nenhum contador retornado para série X no período Y”
Neste caso, é necessário inserir os contadores manualmente ou informar a impossibilidade de coleta.
Inserir os contadores manualmente
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Clique no botão ✎
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Nos campos que forem habilitados, preencha os contadores coletados do equipamento
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Clique no botão SALVAR
Informar a impossibilidade de coleta
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Marque a opção Não consegui
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Insira o motivo
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Clique no botão SALVAR