Falha
O contrato foi criado com sucesso, mas os equipamentos do projeto não foram associados.
Causa
Durante a geração do contrato em um projeto, os equipamentos ainda não são adicionados. O portal cria inicialmente o contrato com as informações cadastrais e financeiras, e a inclusão dos equipamentos ocorre posteriormente.
Solução
-
Acesse o menu Precificação > Projetos
-
Clique no projeto desejado
-
Clique no cenário desejado
-
Clique na aba Status
-
Clique na aba DISTRIBUIÇÃO
-
Distribua os equipamentos aos clientes, caso ainda não estejam distribuídos
-
Clique no botão AÇÕES > Adicionar equipamentos ao contrato
Após essa ação, o portal criará um aditivo vinculado ao contrato gerado a partir do projeto, e os equipamentos serão incluídos automaticamente.