Breadcrumbs

Não é possível abrir ordem de serviço para um equipamento

Falha

Ao tentar registrar uma nova ordem de serviço para um equipamento, nenhuma mensagem de erro é exibida, mas a ordem de serviço não é criada.

Causa

Já existe uma ordem de serviço aberta para o mesmo equipamento. O portal não permite mais de uma ordem de serviço aberta simultaneamente para o mesmo dispositivo.

Solução

Acesse o histórico de ordens de serviço no portal, localize a ordem de serviço relacionada ao equipamento e verifique seu andamento:

  • Se estiver aberta (ainda sem nenhum atendimento iniciado), aguarde o início do atendimento ou a finalização da ordem de serviço antes de registrar uma nova.

  • Se estiver em atendimento ou finalizada, será possível criar uma nova ordem de serviço.