Falha
Após vincular um cliente ao cenário do projeto, ele permanece com o status Pendente, mesmo após a geração do contrato.
Causa
O status Pendente indica que o cliente ainda não está cadastrado no portal ASM.
Solução
Se o portal ASM estiver integrado ao ERP e ele possuir a funcionalidade de clientes
-
Cadastre o cliente no ERP
-
Aguarde o processo de sincronismo automático entre o ERP e o portal ASM
Assim que o cliente for criado no portal ASM, o status no cenário será atualizado automaticamente para Cadastrado.
Se o portal ASM não estiver integrada ao ERP ou ele não possuir a funcionalidade de clientes
-
Cadastre o cliente manualmente, conforme instruído em Criar cliente manualmente
Assim que o cliente for criado no portal ASM, o status no cenário será atualizado automaticamente para Cadastrado.
Last updated: