Falha
Mesmo após forçar a coleta, as leituras de contadores continuam pendentes.
Causa
Há três possíveis causas:
-
Equipamento não está integrado ao NDD Orbix ou NDD Print MPS.
-
Equipamento está offline ou com falha na comunicação.
-
Configurações de limite mínimo/máximo de coleta não foram respeitadas.
Solução
Identifique a causa e aplique a solução correspondente: