Falha
Os indicadores estão apresentando valores inconsistentes.
Causa
Esse problema pode ocorrer devido a leituras incorretas, problemas no hardware da impressora ou do suprimento, entre outros.
Solução
O cálculo dos indicadores leva em consideração o histórico de suprimentos em uso e finalizados, que compõem a média de cobertura.
Para remover um suprimento do cálculo:
-
Acesse o menu Suprimentos > Suprimentos em uso
-
Clique no tipo do suprimento desejado para abrir suas propriedades
-
Na seção Indicadores, clique em Ver histórico
-
Selecione os suprimentos que deseja remover da média
-
Clique no botão Desabilitar
O sistema exibirá o valor recalculado no campo Nova cobertura.
-
Clique em Salvar para confirmar as alterações
Após, os indicadores do suprimento serão automaticamente recalculados com base apenas nos itens habilitados da composição.