Impresora no aparece en el inventario después de instalar el agente

Falla

Después de instalar el agente DCA and Cloud Connector, la impresora no aparece en el menú Monitorización > Impresoras.

Causa

El servicio de monitorización de la impresora no está habilitado.

Observación

En el caso de las impresoras en red, también puede haber otras causas relacionadas. Para obtener más información, consulta el artículo Impresora de red aparece en la búsqueda del servicio, pero no aparece registrada en el menú de impresoras.

Solución

Antes o inmediatamente después de instalar el agente DCA and Cloud Connector, es necesario habilitar el servicio de monitorización y configurar las reglas que definen qué ordenadores o clientes tendrán impresoras monitorizadas.

Para obtener instrucciones detalladas sobre cómo habilitar y configurar el servicio de impresoras de red o impresoras USB, acceda a Iniciar monitorización de impresoras de red (para impresoras de red) o Iniciar monitorización de impresoras USB (para impresoras USB).

Last updated: