Falha
O log do agente DCA and Cloud Connector registrou o error code 8002 (StopServiceException).
Causa
O agente não conseguiu parar o smart service.
Solução
Verifique se os serviços estão corretamente instalados, conforme instruído abaixo:
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Acesse o Painel de Controle
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Clique em Programas
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Clique em Programas e Recursos
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Na lista, localize os programas:
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DCA and Cloud Connector
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Print Queue Agent
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Printer Network Agent
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Queues Monitor
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Supply Watch
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Thermal Monitor
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Thermal Monitor USB
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Workstation Agent
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Workstation Agent USB
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Workstation Software Agent
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Informação
Os passos descritos foram realizados no Windows 11.
Caso algum dos programas não seja localizado, reinstale o agente DCA and Cloud Connector, conforme instruído em Configurar o agente DCA and Cloud Connector.
Após a confirmação de que os serviços estão instalados corretamente ou a reinstalação do agente DCA and Cloud Connector, verifique se algum dos serviços continua travado. Isso pode ser feito através do registro de eventos do Windows.
Se a falha não for resolvida por meio das soluções acima, recomendamos abrir um chamado de suporte para obter assistência na resolução do problema.