Falha
O usuário foi criado no menu Administração > Usuários, mas o e-mail de acesso não foi recebido.
Causa
Pode haver erro de digitação no endereço de e-mail cadastrado, ou a mensagem pode ter sido direcionada para a pasta Spam ou Lixo eletrônico da caixa de entrada do usuário.
Solução
Acesse o menu Administração > Usuários e verifique se o endereço de e-mail do usuário foi digitado corretamente. Caso o endereço esteja incorreto, exclua o usuário e realize o cadastro novamente com o e-mail correto.
Se o e-mail estiver correto, solicite ao usuário que verifique se a mensagem foi direcionada para a pasta Spam ou Lixo eletrônico. Caso o e-mail não esteja nessas pastas, recomendamos abrir um chamado de suporte para obter assistência na resolução do problema.