Usuario no recibió el correo electrónico tras el registro en el portal

Falla

El usuario se creó en el menú Administración > Usuarios, pero no se recibió el correo electrónico de acceso.

Causa

Puede haber un error tipográfico en la dirección de correo electrónico registrada, o el mensaje puede haber sido enviado a la carpeta Spam o Correo no deseado de la bandeja de entrada del usuario.

Solución

Acceda al menú Administración > Usuarios y compruebe que la dirección de correo electrónico del usuario se ha introducido correctamente. Si la dirección es incorrecta, elimine al usuario y vuelva a registrarlo con la dirección de correo electrónico correcta.

Si el correo electrónico es correcto, pida al usuario que compruebe si el mensaje se ha enviado a la carpeta Spam o Correo no deseado. Si el correo electrónico no se encuentra en estas carpetas, recomendamos abrir un ticket de soporte para obtener ayuda para resolver el problema.